Anmelden || Einloggen || Hilfe/FAQ || Suche || Home || Statistik || Kalender || Staff || New! Downloads Willkommen Gast!
[ Treffen ] [ Linkdatenbank ] [ Abkürzungen/Erklärungen ] [ Impressum ] [ AX-Wiki ] [ AX-Gallery ] [ Chat ]

AX-Club Forum » Anderes » AX Tuning bei AutoMobil » Threadansicht

Autor Thread - Seiten: [ 1 ] -2-
025
28.09.2012, 17:52 Uhr
Schrauberin1986
Forumsmitglied


seit ihr sicher das der gammel ax nen 1,0er war? der hat die verbreiterungsnippel zumindest gt sitze tacho und amaturenbrett und den stabbi vorne......
--
♡☆♡ Ratstyle AX ♡☆♡

Dieser Post wurde am 28.09.2012 um 17:57 Uhr von Schrauberin1986 editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
026
28.09.2012, 19:44 Uhr
Wooky
Forumsmitglied
Avatar von Wooky

Hatte er doch alles nachgerüstet
--
GT MK1 "Black Pearl" 225k
Silvia S12 1.8T 8V "Sayuki" 154k, Karosserie: 100%, Fahrwerk: 95%, Motor:95%, TÜVed~
200SX S13 1.8T 16V 22*k im Aufbau...
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
027
25.03.2013, 21:12 Uhr
Ax-Freak
Forumsmitglied


Hi hier ist der Ax-Racer aus der Vox Sendung,
Ich sage nur so viel dazu das in der Sendung vieles schlimmer oder falsch dargestellt wurde als es eigentlich war.
Wer noch fragen hat soll mich anschreiben.
Gruß Ax-Racer
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
028
25.03.2013, 21:14 Uhr
sascha
Forumsmitglied


@Ax-Freak

und nun?
--
Gruß Sascha
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
029
26.03.2013, 18:52 Uhr
Ax-Freak
Forumsmitglied


Wollte nur mal mein Kommentar zu der ganzen Geschichte abgeben.
Gruß Ax-Racer
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
030
29.03.2013, 00:56 Uhr
RobertDorn
Forumsmitglied
Avatar von RobertDorn

gibts da denn nun noch mehr Videos von zu sehen ?

Hab nur den ersten Teil gefunden
--
-----------------------------
2011-jetzt: DS3
2007-2011: AX 11 [T]urbo[R]enn[S]emmel Classic 92er BJ 116tkm -> >150tkm 1.4er GehTee mit GTi Aussstattung
2006-2007: AX 1.1i MK2 92er BJ 152.000 km -> schwarze stadt-renn-zicke
2001-2003: AX 1.0 MK2 93er BJ 150000 km -> weißer schrott flitzer
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
031
29.03.2013, 16:14 Uhr
sascha
Forumsmitglied


@RobertDorn

Der Beitrag ist nur 30Tage verfügbar. Der ist also schon wech. Hast aber echt nix verpasst.
--
Gruß Sascha
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
032
30.03.2013, 11:39 Uhr
Blacky
Forumsmitglied
Avatar von Blacky

So mal für das verschneite Osterfest

PM vom 25.03.2013, 20:55 Uhr:

Hi,
zum Thema dass nix umgeändert wurde,es wurde alles umgeändert auf 1,4 55kw und was in der Sendung gesagt wurde dass meine gesamte Vorderachse nicht für den eingebauten 1,4 zugelassen ist, ist totaler Schwachsinn es war alles Standard gt das müsstet ihr eigentlich gesehen haben wenn ihr die Sendung gesehen habt.
Alles war vorne passend für gt abgesehen davon haben die viele Fehler gemacht in der Sendung.
Gruß Ax-Racer

PM vom 25.03.2013, 21:01 Uhr:

Übrigens ist jetzt auch wieder ein 1,4 drin.
Stelle auch heute noch Videos bei Youtube rein.
Gruß Ax-Racer

Und Youtube:

http://www.youtube.com/channel/UC7ec1KELyRldPO04xneHiIg/videos

Alles ohne Kommentar
--
UWE

__________________________________
.... ohne Blumenstrauss - AX First MK2, 1,1i, EURO 2, 5,5x13 mit Winterschuhen, im Sommer 6x14, Mukketier Umpau --
.... AX GTi mit Mini-KAT EURO 2, K&N 57i -- ... der Stille in weiß (Typ: ZZ) --
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
033
30.03.2013, 16:59 Uhr
sascha
Forumsmitglied


In dem Video "Citroen AX GT Umbau" fehlt eindeutig Kühlwasser. -.-
--
Gruß Sascha
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
034
30.03.2013, 23:19 Uhr
Blacky
Forumsmitglied
Avatar von Blacky

Ist ja auch kein Wunder, die Schelle am unteren Kühlwasserschlauch ist nicht richtig festgeschraubt.
--
UWE

__________________________________
.... ohne Blumenstrauss - AX First MK2, 1,1i, EURO 2, 5,5x13 mit Winterschuhen, im Sommer 6x14, Mukketier Umpau --
.... AX GTi mit Mini-KAT EURO 2, K&N 57i -- ... der Stille in weiß (Typ: ZZ) --
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
035
31.03.2013, 19:44 Uhr
sascha
Forumsmitglied


Na hast du deine Lesebrille nutzen müssen um das zu erkennen?
Ist halt doof. Im hohen alter lassen die Augen schon gerne mal nach.
--
Gruß Sascha
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
036
01.04.2013, 13:41 Uhr
shortyax
Forumsmitglied


Warum bastelt man den den schlossträger da raus zum motor tauschen.
--
der schnellste 1,6 gt
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
037
01.04.2013, 14:26 Uhr
AX 1.1 First
Forumsmitglied



Zitat:
shortyax postete
Warum bastelt man den den schlossträger da raus zum motor tauschen.

Bestimmt hat der kein pneumatisch oder hydraulisch verstellbares Fahrwerk drin.
--
AX 1.1 First MKII, 60PS, 103tkm, Weiß mit blauen Verzierungen, ZV und leicht gecleanten Seiten (Unfall)
AX 1.1 TRS MKII, 60PS, 101tkm, Rot, im Dornröschenschlaf
AX 1.4 (Ehemals 4x4) MKII, 75PS, 159tkm, Grün

Dieser Post wurde am 01.04.2013 um 14:28 Uhr von AX 1.1 First editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: [ 1 ] -2-     [ Anderes ]  



AX-Club

powered by ThWboard
© by Paul Baecher & Felix Gonschorek