Anmelden || Einloggen || Hilfe/FAQ || Suche || Home || Statistik || Kalender || Staff || New! Downloads Willkommen Gast!
[ Treffen ] [ Linkdatenbank ] [ Abkürzungen/Erklärungen ] [ Impressum ] [ AX-Wiki ] [ AX-Gallery ] [ Chat ]

AX-Club Forum » Motorsport » Keine Kompression » Threadansicht

Autor Thread - Seiten: -1-
000
22.01.2011, 23:43 Uhr
speed16v
Forumsmitglied


So projekt 2011 geht ganz gut vorran bis ich heute folgendes Entsetzen feststellen musste!

Motor komplett, verbaut & verkabelt

Vems lief sofort ohne probleme an


nun das Problem:

Laut kompresssionstest habe ich 0 "ja richtig" 0 Bar Kompression auf allen 4 Töppen!

Anlasser dreht prblemlos durch, man hört auch alle 4 Töppe "auspuffen" was is da nur los?
Frische Wössner`s,frische Pleul usw......
Kopf wurde vorher überprüft, ventilsitz bzw. ventile 100% dicht!

Nocken laut hersteller angaben richtig eingestellt in O.T.

würde mich freuen wenn jemand ne idee hat!

ICQ 142378456

Lg Alex
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
001
23.01.2011, 00:24 Uhr
flakki
Forumsmitglied
Avatar von flakki

Blöde Frage aber bist du dir sicher das der Tester funktioniert? selbst wenn die kolbenringe oder ZKD undicht sind müsstest du zumindest etwas Druck haben wegen der Trägheit. Ansonsten hört sich das wirklich arg nach falschen steuerzeiten an.
--
AX 1.0 er 2004-2007
AX GTI 2007-2012
AX 16V 2013- ?
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
002
23.01.2011, 18:52 Uhr
speed16v
Forumsmitglied


geklärt.....BITTE LÖSCHEN!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
003
23.01.2011, 19:00 Uhr
Citroen89
Forumsmitglied


was war es
--
Citroen AX auf GTI umgebaut
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
004
24.01.2011, 16:23 Uhr
speed16v
Forumsmitglied


einlassnocke war falsch......nun passt
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
005
24.01.2011, 17:10 Uhr
flakki
Forumsmitglied
Avatar von flakki

ventile unbeschädigt?
--
AX 1.0 er 2004-2007
AX GTI 2007-2012
AX 16V 2013- ?
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
006
24.01.2011, 22:14 Uhr
speed16v
Forumsmitglied


ja alles i.o is nix angedockt......
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: -1-     [ Motorsport ]  



AX-Club

powered by ThWboard
© by Paul Baecher & Felix Gonschorek