Anmelden || Einloggen || Hilfe/FAQ || Suche || Home || Statistik || Kalender || Staff || New! Downloads Willkommen Gast!
[ Treffen ] [ Linkdatenbank ] [ Abkürzungen/Erklärungen ] [ Impressum ] [ AX-Wiki ] [ AX-Gallery ] [ Chat ]

AX-Club Forum » Citroen AX Club Intern » Citroen saxo 1,1er wegfahrsperren problem » Threadansicht

Autor Thread - Seiten: -1-
000
21.06.2012, 19:49 Uhr
Citroen89
Forumsmitglied


Ich habe ein Problem mit meiner Wegfahrsperre im Saxo 1,1er MK1. Die Vorbesitzer haben den Code mehr mals falsch eingegeben. Ich habe zwar nun denn richtigen Code. Aber der Wagen springt trotzdem nicht an. Wie kann die die Wegfahrsperre umgehen oder den fehler beheben? batterie hatte ich schon ab, was aber nicht half. Bitte um guten Rat.
--
Citroen AX auf GTI umgebaut
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
001
21.06.2012, 20:15 Uhr
Stefan76
Forumsmitglied


Mein alter Herr hat auch nen Saxo MK1. Da war ich auch schon mal der Held und habe den Code mehrmals falsch eingegeben. Da mußte ich damals ne halbe Std ( oder eine Std, das weiß ich nicht mehr sooo genau)warten, dann war der Zugang wieder freigegeben.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
002
21.06.2012, 20:18 Uhr
Citroen89
Forumsmitglied


Das ist eben nicht mehr der fall es leuchten beide lampem gleichzeitig rot und grün
--
Citroen AX auf GTI umgebaut
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: -1-     [ Citroen AX Club Intern ]  



AX-Club

powered by ThWboard
© by Paul Baecher & Felix Gonschorek