Anmelden || Einloggen || Hilfe/FAQ || Suche || Home || Statistik || Kalender || Staff || New! Downloads Willkommen Gast!
[ Treffen ] [ Linkdatenbank ] [ Abkürzungen/Erklärungen ] [ Impressum ] [ AX-Wiki ] [ AX-Gallery ] [ Chat ]

AX-Club Forum » Citroen AX allgemein » läuft niedrigtourig und geht dann aus » Threadansicht

Autor Thread - Seiten: -1-
000
18.04.2015, 21:56 Uhr
AX 1.1 First
Forumsmitglied


Hallo AX-Gemeinde,

Hab nach langer Zeit mal wieder ein Problem, mein 1.4er ehemaliger 4x4 läuft niedrigtourig geht nach ca 15 sec aus. Halte das Gas etwas oben bleibt er an, aber sobald ich vom Gas gehe, sofort aus. Hab schon den LLR und die Lambda gegen eine andere getauscht, bringt aber nix.
Hier noch ein paar Daten:
1.4er kdx (müsste es sein)
Bosch Einspritzung mit Zündverteiler
Erstzulassung 31.10.1991

Vor 2 Wochen bin ich noch mit dem etwas rum gefahren und da hatte er teilweise keine richtige Leistung und wenn ich mit Gas etwas gespielt hatte, gab es auch vereinzelt Fehlzündung.

Hoffe ihr könnt mir schnell helfen

Gruß Eni
--
AX 1.1 First MKII, 60PS, 103tkm, Weiß mit blauen Verzierungen, ZV und leicht gecleanten Seiten (Unfall)
AX 1.1 TRS MKII, 60PS, 101tkm, Rot, im Dornröschenschlaf
AX 1.4 (Ehemals 4x4) MKII, 75PS, 159tkm, Grün
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
001
31.12.2016, 21:26 Uhr
AX 1.1 First
Forumsmitglied


So, nach langer Zeit grübeln und Teile hin und her tauschen ist das Problem mal endlich gelöst. Nachdem ich den kompletten Motor draußen hatte und eine neuen einbauen wollte, ist mir aufgefallen, dass der Motorkabelbaum im Bereich vom Temperatursensor für das Steuergerät und später an ein paar anderen Stellen die Isolierung porös ist bzw nicht mehr vorhanden ist. Ein anderen Kabelbaum (der noch in Ordnung ist) mit dem neuen Motor wieder eingebaut und er läuft wieder, so dass mein kleiner giftgrüner Laubfrosch TÜV bekommen hat und wieder im Straßenverkehr teilnehmen darf.

MfG Eni
--
AX 1.1 First MKII, 60PS, 103tkm, Weiß mit blauen Verzierungen, ZV und leicht gecleanten Seiten (Unfall)
AX 1.1 TRS MKII, 60PS, 101tkm, Rot, im Dornröschenschlaf
AX 1.4 (Ehemals 4x4) MKII, 75PS, 159tkm, Grün
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
002
01.01.2017, 13:30 Uhr
diestel
Forumsmitglied


also bist du auch über das Standardproblem des AX bei schlechten Motorlauf gestolpert.

Viel Spaß wieder damit.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: -1-     [ Citroen AX allgemein ]  



AX-Club

powered by ThWboard
© by Paul Baecher & Felix Gonschorek