Anmelden || Einloggen || Hilfe/FAQ || Suche || Home || Statistik || Kalender || Staff || New! Downloads Willkommen Gast!
[ Treffen ] [ Linkdatenbank ] [ Abkürzungen/Erklärungen ] [ Impressum ] [ AX-Wiki ] [ AX-Gallery ] [ Chat ]

AX-Club Forum » Citroen AX allgemein » AX heizt unregelmässig » Threadansicht

Autor Thread - Seiten: -1-
000
09.01.2017, 00:40 Uhr
AxMit36PS
Forumsmitglied


Hallo,
ich bin neu hier, bin Besitzer eines roten AX Teen Bj 65, was so gar nicht zu meinem Alter passt - also das Teen.....
Ansonsten glaub ich, hat das Auto ein Problem, oder vielleicht nicht nur eines... Des Wetters wegen vordringlich aber eines: Die Heizung.

Seit Neuestem heizt das Auto nicht mehr unterhalb ungefähr einem Drittel der Höchstdrehzahl, Gibt man dann Gas und lässt den Motor drehen, wirds wieder warm. Das ist zwar insgesamt nicht schlimm, aber ziemlich lästig, bedonser natürlich im Kurzstrecken -und Stadtverkehr....

Ich habe das schon mal gehabt, da hatte das Auto zu wenig Kühlwasser und der Wärmetauscher bekam dann nichts mehr ab, so wie es aussah. Nachdem ich ne Menge Kühlflüssigkeit reingekippt hatte, war der Spuk vorbei.
Diesmal dachte ich mir, dass es wieder sowas ist, und habe nachgefüllt- aber mehr als ein halber Liter wars nicht, dann war voll. Also kanns nicht an zu wenig Flüssigkeit liegen, denke ich.

Und da stellt sich dann eben die Frage: Wo ist die Ursache zu suchen für dieses Verhalten? Was sind die Hauptverdächtigen, die hier genauer zu beobachten wären?

Für sachdienliche Honwesie wäre ich dankbar.

Michael
--
AX 0.7i mit Anhänger: 7,1 ltr / 100 km
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
001
09.01.2017, 07:32 Uhr
rennsemmel
Forumsmitglied
Avatar von rennsemmel

Erst mal willkommen im Forum. Wir sind für jeden fahrenden AX dankbar, ob mit, oder ohne Heizung.
Die üblichen Verdächtigen: Erst einmal das System entlüften, dann den Thermostat überprüfen (bei warmem Motor sollten alle Kühlwasserschläuche sich warm anfühlen. Auch einmal den Schlauch zum Wärmetauscher anfassen)
Bei kaltem Motor sollten nach kurzer Zeit, die Schläuche am Wärmetauscher warm sein.
--
Sagt man so oft: Der Klügere gibt nach. Im Endeffekt haben halt immer öfter die Dummen das Sagen -------

Mit freundlichem Gruß
rennsemmel
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
002
09.01.2017, 11:05 Uhr
frommbold
Forumsmitglied


willkommen in unserer kleinen runde.
im vergleich zu manch anden foren hat sich hier im laufe eine menge komptentes wissen angehäuft, so dass man dies hier schon fast als eine art technisches dokument bezeichnen kann. so empfehle ich zur vertiefung der information ruhig mal die suchfunktion zu nutzen. hier findest du detaillierte infos, beschreibungen, z.b. wie so ein systen richtig entlüftet wird, fragen zu themostaten und weitere fahrzeugtypische ursachen.
jeder fehler an deinem auto hat system: heisst er ist irgendwann und irgendwo schon mal aufgetreten, wir haben es hier dokumentiert.

Dieser Post wurde am 10.01.2017 um 14:31 Uhr von frommbold editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
003
10.01.2017, 09:57 Uhr
AxMit36PS
Forumsmitglied


Danke für das Willkommen und die Informationen,
Ich werd das die Tage mal ausprobieren, mal sehen, was bei rauskommt.
--
AX 0.7i mit Anhänger: 7,1 ltr / 100 km
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
004
14.01.2017, 17:20 Uhr
AxMit36PS
Forumsmitglied


>> wir haben es hier dokumentiert.

Nu - das glaub ich dann eher weniger. Dazu müsste nämlich noch mal so ne Karre wie mein AX existieren. Das mag zwar sein, ich hab aber noch keinen getroffen noch gesehen noch davon gehört...

Wie dem auch sei - ich bin also die Tage runter, um das Kühlsystem zu entlüften. Da war nichts zu entlüften, das System war fast voll - bis auf einen halben Liter - und es gab auch keine Luftblasen irgendwo.
Ich hab dann den Motor ne Weile laufen lassen. 15 min, 20 min - kein Propeller lief an. Der Kühler blieb auch kalt, also wurde da Auto nichtmal so warm, dass der Thermostat aufmachte.

Ich hab im Übrigen noch nie erlebt, dass der AX überhitzt hätte, egal wie warm es draussen war und wie sehr ich ihn auch gejagt hab. Auch der Anhängerbetrieb seit Neuestem scheint ihm nichts auszumachen.

Dennoch scheint er Wasser zu verbrauchen. Ich schreib extra nicht "verlieren", denn ich hab weder ne Lache unterm Auto gesehen noch Spuren von irgendwelchem austretenden Wasser oder Wasserdampf - aber ich muss in letzter Zeit ab und an mal Flüssigkeit nachkippen.

Ich muss zugeben, ich bin mir da etwas unklar, was das Ding mit dem Wasser angeht......
--
AX 0.7i mit Anhänger: 7,1 ltr / 100 km
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
005
14.01.2017, 23:10 Uhr
srmeister
Forumsmitglied



Zitat:
AxMit36PS postete
Ich hab dann den Motor ne Weile laufen lassen. 15 min, 20 min - kein Propeller lief an. Der Kühler blieb auch kalt, also wurde da Auto nichtmal so warm, dass der Thermostat aufmachte.

Es gibt verschiedene Möglichkeiten was hier die Ursache sein kann.
Ich bezweifle aber sehr stark dass dein "Auto nicht warm" wird. Der Motor wird ganz sicher warm.
Entweder ist er nicht richtig entlüftet (hast du ja), oder das Thermostat ist tot und öffnet nicht mehr oder der Kühlkreislauf ist sonstwie blockiert.
Wieso hast du nicht mal geschaut ob der kleine Kühlkreislauf warm wird? Der MUSS warm werden, sonst ist definitiv Luft drin oder die Pumpe ist tot, oder ein Schlauch verstopft.
Wenn der kleine Kreislauf warm wird, aber der große nicht(Kühler bleibt kalt) dann ist das Thermostat tot.
Wenn der kleine Kreislauf nicht warm wird hast du ein großes Problem wegen möglicherweise baldigem Motorschaden.

Zitat:
AxMit36PS postete
Dennoch scheint er Wasser zu verbrauchen. Ich schreib extra nicht "verlieren", denn ich hab weder ne Lache unterm Auto gesehen noch Spuren von irgendwelchem austretenden Wasser oder Wasserdampf - aber ich muss in letzter Zeit ab und an mal Flüssigkeit nachkippen.

Mein Saxo hat auch monatelang Wasser verloren. Das kam aus dem Schlauchstutzen hintem am Motor über der rechten Antriebswelle. Nur wenn er warm war(druck im Kühlsystem aufgebaut hat), wurde er da undicht, so dass ich nie eine Pfütze hatte. Der Saxo Motorblock ist identisch mit dem vom AX, insbesondere der Stutzen da hinten dran.
Ansonsten kann natürlich auch die Zylinderkopfdichtung tot sein. Da würde es dir dann Luft in den Zylinderkopf blasen und auf die Weise hast du dann dort den Kühlkreislauf unterbrochen. Würde ja auch zu deinem Symptom irgendwie passen. Und natürlich fließt dann auch Wasser in den Brennraum. Sowas hatte ich auch schon am AX. Ist auf lange Sicht aber schädlich für den Motor, wegen überhitzen.

Dieser Post wurde am 14.01.2017 um 23:15 Uhr von srmeister editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
006
15.01.2017, 09:01 Uhr
rennsemmel
Forumsmitglied
Avatar von rennsemmel


Zitat:
AxMit36PS postete
>> wir haben es hier dokumentiert.

Nu - das glaub ich dann eher weniger. Dazu müsste nämlich noch mal so ne Karre wie mein AX existieren. Das mag zwar sein, ich hab aber noch keinen getroffen noch gesehen noch davon gehört...

Gib mal in die Suche ein: Kühler kalt und es gibt einiges zu lesen.

Was wird denn eigentlich warm und bis wohin? Wenn nach 20 Minuten der Kühler "kalt" ist, dann kann Dein Thermostat nicht öffnen, da er schon offen ist.
Schau mal nach den Zündkerzen. Wenn Wasser im Brennraum verdampft wird, sind an den Kerzen Ablagerungen zu erkennen.
Bei undefiniertem Wasserverlust, sollte man die Kompression prüfen lassen.
--
Sagt man so oft: Der Klügere gibt nach. Im Endeffekt haben halt immer öfter die Dummen das Sagen -------

Mit freundlichem Gruß
rennsemmel

Dieser Post wurde am 15.01.2017 um 09:07 Uhr von rennsemmel editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
007
15.01.2017, 13:41 Uhr
DarkBlueIce
Forumsmitglied


Hab ich richtig gelesen Bj. 65?!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
008
15.01.2017, 18:27 Uhr
rennsemmel
Forumsmitglied
Avatar von rennsemmel


Zitat:
DarkBlueIce postete
Hab ich richtig gelesen Bj. 65?!

Ich gehe mal davon aus, dass es das Baujahr des Besitzers ist
--
Sagt man so oft: Der Klügere gibt nach. Im Endeffekt haben halt immer öfter die Dummen das Sagen -------

Mit freundlichem Gruß
rennsemmel
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
009
18.01.2017, 03:05 Uhr
AxMit36PS
Forumsmitglied



Zitat:
Hab ich richtig gelesen Bj. 65?!

Zitat:
Ich gehe mal davon aus, dass es das Baujahr des Besitzers ist



Auch das nicht. Da fehlen dann noch 10 Jahre zu.... Der AX ist Baujahr 95. Glaub ich. Hat jetzt gut 90.000 km auf dem Tacho. Macht ungefähr 5000 km pro Jahr...

Was ich meinte mit, dass er nicht warm wird:
Er wird einfach nicht heiss. Ich hab das Gebläse nur im Hochsommer, und dann eher selten, mal laufen gehört. Im WInter hab ich normalerweise ein Brett vorm Kühler, damit er nicht immer das eiskalte Wasser in den Motor saugt, wenn der Thermostat dann mal wieder aufmacht.
Normalerweise geht, wenn ich das nicht mache, auch die Heizleistung in den Keller - es sei denn, ich geb ihm ordentlich die Sporen. Das ist nur bei Glatteis oder 25 cm Schnee nicht wirklich die Fahrweise, die angesagt ist. Also mach ich ihm die Kühlluft zu, sonst wirds ihm nicht warm.

Liegt wahrscheinlich zum Teil daran, dass bei DEM Motor die Wärmeverlustleistung wesentlich kleiner ist als beim normalen AX-Motor.

Das mit der Zylinderkopfdichtung hab ich mir auch schon überlegt. Normalerweise aber, wenn die Dichtung durchgeschossen ist, kocht das Auto ratfatz - da sorgen die heissen Auspuffgase dann schon dafür. Aber da ist eben nix.

Andererseits ist es derzeit kaum möglich, den Ölstand richtig abzulesen, da sind immer jede Menge Blasen drauf, und ich meine, auch schon Ölschlieren aufm Kühlwasser gesehen zu haben. Aber bei Letzterem mag ich mich echt täuschen, da bin ich mir nicht sicher, und die Blasen aufm Öl können auch vom Kurzstreckenbetrieb kommen, denn wenn ich die Karre mal ein Stück weit über die Autobahn gejagt hab, ist es besser.
Unser Haus- und Hofmechaniker meinte, ich solle mir keine Gedanken machen. Aber dem trau ich nicht übern Weg......

Gut möglich, dass die Kühlung irgendwo ein bisschen undicht ist und nur unter Druck Wasser rauslässt. Das werd ich mal genauer beobachten.

Vielleicht bin ich einfach auch nur zu kitzlig. Ich fahr den AX eigentlich in der Hauptsache nur im Winter, im Sommer war ich immer mit dem Burgman unterwegs, sobald das Wetter ein bisschen danach war - und hab da nie viel drum gegeben, wenn er mal nen Schluckauf hatte. Waren ja genug Leute da, die ich anrufen konnte, wenns mal, was aber wirklich sehr selten vorkam, geklemmt hat. Aber seit ich umgezogen bin ist das nicht mehr so einfach......

Ok, danke jedenfalls für die vielen Tips und Gedanken zur Sache. Mal sehen. was am Ende rauskommt bei meiner Untersuchung...
--
AX 0.7i mit Anhänger: 7,1 ltr / 100 km
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
010
18.01.2017, 19:34 Uhr
rennsemmel
Forumsmitglied
Avatar von rennsemmel

Das mir der Kopfdichtung gilt für alle Autos, nur nicht für die Citronen. Die haben nämlich das TU- Problem. Da beginnt es über der Lima erst leicht und dann immer stärker zu "siffen" und Öl tritt aus. Wenn man das ignoriert passiert erst einmal nix, aber beim Alumotor frisst sich Öl immer tiefer in das Material des ZK und läuft dann in den Brennraum und später ins Kühlwasser, oder auch umgekehrt. Ich weiß, wovon ich rede. Ich fahre einen ZX mit defekter Kopfdichtung seit 14 Jahren, mit tiefschwarzem Öl im Ausgleichbehälter, Ablagerungen am Öleinfüllstutzen und seit etwa 8 Jahren mit Leistuntgsverlust. Mich "juckt" das nicht, da ein Citroniker, ebenso wie ich mal feststellen möchte, wann der Motor den Geist aufgibt. Ein neues AT Aggregat steht schon bereit, aber mein Wägelchen möchte die Transplantation einfach nicht haben. Probleme gibt es eigentlich nur alle 2 Jahre bei der Hauptuntersuchung, wegen dem Ölaustritt und bei der Abgasuntersuchung wegen dem Qualm bei der erhöhten Drehzahl. Ansonsten ist alles im grünen Bereich. Dir würde ich anraten Kompression zu prüfen, Thermostat zu checken und endlich mal zu posten, was eigentlich im Motorraum warm wird, ausgenommen den Auspuff.
--
Sagt man so oft: Der Klügere gibt nach. Im Endeffekt haben halt immer öfter die Dummen das Sagen -------

Mit freundlichem Gruß
rennsemmel
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
011
19.01.2017, 03:48 Uhr
AxMit36PS
Forumsmitglied


Das mit der Kompresion prüfen werd ich sein lassen. Die Erkenntnis ist nicht wirklich segensreich. Mir reichts, dass die Karre ordentlich zieht - das hat sie neulich mit dem Anhänger deutlich unter Beweis gestellt, und auch die Beschleunigerei ist ausreichend. Abgesehen davon, selbst wenn die Kompression schlechter ist als sie sein müsste, ändert das nichts, denn machen dran würde ich so oder so nix.
Dazu kommt: Verlässliche Werte, die erreicht werden müssen, existieren für den Motor nicht. Also ist die Aussage eher esoterischer Natur und wiederum: Selbst unterschiedliche Werte würden nichts bedeuten, denn sie würden keinerlei Effekte nach sich ziehen.

Das Gleiche gilt fürs Thermostaten checken. Warum sollte ich das tun? Diese Kindergartenspielchen mit Thermostat aufkochen und Temperatur messen und so Zeugs habe ich mal vor 40 Jahren gemacht. Das ist alles Krampf.
Wenn der Thermostat klemmt, dann macht er nicht auf und die Karre fängt innert Kurzem an zu kochen. Oder er klemmt offen, dann wirds in der Heizung gar nie warm, aber der Kühler zumindest handwarm bei den aktuell existenten Temperaturen und der aktuell gültigen Betriebsart für das Auto.
Fazit: Egal, wo der Thermostat und in welcher Stellung er kaputt gegangen ist, es lässt sich einfach erkennen. Da nichts dergleichen vorgekommen ist, gibts auch keinen Grund, sich drum zu kümmern.

Und was warm wird hab ich schon geschrieben: Die Heizung und ihre Schläuche, und das je nach Betriebsart. Sie werden warm, wenn ich die Karre treten kann, und werden nicht oder nur wenig warm, wenn ich mit geringen Drehzahlen schleichen muss.
Ob der Rest warm wird, kann ich erst sagen, wenn ich die Karre die Tage mal über die Autobahn gejagt hab. Ich hab schon geschrieben, dass die Wärmeverlustleistung von diesem Motor ziemlich gering ist, demnach also auch die Heizleistung erst dann nennenswert ist, wenn der Wärmeüberschuss grösser wird als das, was der Motor so oder so in seine kalte Umgebung transpiriert. Das ist einfach so, wenn ein zu kleiner Motor eine zu grosse Kühlanlage betreiben muss.....
--
AX 0.7i mit Anhänger: 7,1 ltr / 100 km
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
012
19.01.2017, 07:18 Uhr
rennsemmel
Forumsmitglied
Avatar von rennsemmel

...... ändert das nichts, denn machen dran würde ich so oder so nix.

Das Gleiche gilt fürs Thermostaten checken. Warum sollte ich das tun? Diese Kindergartenspielchen mit Thermostat aufkochen und Temperatur messen und so Zeugs habe ich mal vor 40 Jahren gemacht. Das ist alles Krampf.

..... gibts auch keinen Grund, sich drum zu kümmern.

......Das ist einfach so, wenn ein zu kleiner Motor eine zu grosse Kühlanlage betreiben muss.....

Dann habe ich noch eine abschließende Frage: Warum vergeudest Du eigentlich die Zeit derer hier, die einem "Jungspund" helfen möchten? Fahr das Teil und wenn er nicht mehr möchte, ab in die Presse.Im Winter bewirkt warme Kleidung auch in manchen Autos Wunder
--
Sagt man so oft: Der Klügere gibt nach. Im Endeffekt haben halt immer öfter die Dummen das Sagen -------

Mit freundlichem Gruß
rennsemmel
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
013
19.01.2017, 22:20 Uhr
micha
Forumsmitglied


Aber auch mit nur 36PS sollte zumindest der kleine Kreislauf incl. Heizung warm werden.
Wieviel Hubraum hat denn der Motor?
--
RIP: AX-GTI
Für die Strasse: 106 S16
Für die Piste: AX-SPORT
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
014
19.01.2017, 22:48 Uhr
AxMit36PS
Forumsmitglied



Zitat:
micha postete
Aber auch mit nur 36PS sollte zumindest der kleine Kreislauf incl. Heizung warm werden.

Vollkommen richtig. Macht er eigentlich ja auch, zumindest dann, wenn man ihn ein bisschen arbeiten lassen kann. Bei rumschleichereien in der Stadt bei Schnee oder Glatteis wirds da schon nicht mehr so warm, aber es reicht meistens, um die Scheiben freizuhalten - solange es nicht schneit....

Ob der wirlich 36 PS macht, ist auch fraglich. Es ist eher ein bisschen weniger, aber es gibt keine gesicherten Werte dazu, heute sowieso nicht mehr. Macht auch nix, er transportiert mich ja.
Und abgesehen davon: Die Ossis haben jahrelang ihre ganze Republik mit 26 PS gemanaged....


Zitat:
Wieviel Hubraum hat denn der Motor?

695.
--
AX 0.7i mit Anhänger: 7,1 ltr / 100 km
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
015
21.01.2017, 11:32 Uhr
AxMit36PS
Forumsmitglied


Gestern wollte ich den Vorschlägen aus dem Forum folgen und mal während einer längeren Fahrt prüfen, wie sich die Wärmeentwicklung im Motorraum denn so darstellt.
Nach so ca 20 km überlegte ich gerade, welchen der zahlreichen Parkplätze ich anlaufen sollte wegen fallweise notwendiger Erreichbarkeit der nächsten Tankstelle, da geht, 200 Meter vor dem nächsten Parkplatz, die rote Kontrollampe links an.
Da kam der Parkplatz natürlich gerade recht, rausfahren und Motor aus. Sofort spuckt die Karre Dampf und Wasser.

Wieso der auf einmal zu wenig Öl hat, versteh ich ja nun auch nicht, denn eigentlich hat er nie wirklich Öl gebraucht. Nachdem ich alles aufgefüllt hatte, hab ich den Motor wieder laufen lassen. Keine besonderen Vorkommnisse, Geeräusch wie gehabt, kein Blaurauch, kein Weissrauch, nur eine leichte Dampffahne, aus der man aber auch nichts sicher schliessen kann, weil die Abgastemperatur dann auch nicht so richtig hoch ist in der Situation.

Andererseits ist das Alles natürlich deutlich beunruhigend, muss ich schon sagen.....
--
AX 0.7i mit Anhänger: 7,1 ltr / 100 km
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
016
21.01.2017, 19:21 Uhr
rennsemmel
Forumsmitglied
Avatar von rennsemmel

Ich wollte zu dem Thema ja absolut nix mehr beitragen, da ich der Meinung bin, dass es Verschwendung von Lebenzeit ist, auch nur eine Minute darauf zu verschwenden, Dir irgendwelche Ratschläge zu geben, aber ..................
wenn du meinen Versuch, dir zu helfen nachvollzogen hättest, sollte das fehlende Öl und auch der Dampf schon erklärt worden sein.

.."Die haben nämlich das TU- Problem. Da beginnt es über der Lima erst leicht und dann immer stärker zu "siffen" und Öl tritt aus. Wenn man das ignoriert passiert erst einmal nix, aber beim Alumotor frisst sich Öl immer tiefer in das Material des ZK und läuft dann in den Brennraum und später ins Kühlwasser, oder auch umgekehrt."....

Sind wir also am Anfang angelangt! Für mich ist hier aber "Feierabend" Ich fahre wohl hier im Forum am Längsten die Citronen und habe schon alles erlebt, was die Wägelchen ihrem Besitzer wohl für "Steine in den Weg" legen können. Daher sollte man auch als "Jungspund, der glaubt, alles im Griff zu haben, ab und an auf Ratschläge der "Altforderen" hören, oder aber zumindest darüber nachdenken. Spart oft Geld und Ärger.
In dem Sinne
--
Sagt man so oft: Der Klügere gibt nach. Im Endeffekt haben halt immer öfter die Dummen das Sagen -------

Mit freundlichem Gruß
rennsemmel
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
017
23.01.2017, 06:48 Uhr
AxMit36PS
Forumsmitglied


@rennsemmel
Wenn ich mal jemand nennen sollen müsste, dessen Voreingenommenheit und Überzeugtheit von der eigenen Qualität über jedes Mass hinausgeht, dann nenn ich Dich.

Deine Sicht der Dinge kann engstirniger kaum sein und Du bemühst Dich nicht mal ansatzweise, das, was Du an Infos bekommst, umzusetzen und dann die richtigen Schlüsse draus zu ziehen. Nein, Du bleibst bei dem, was Du Dir mal ausgeheckt hast, selbst dann, wenns keine Grundlage dafür mehr gibt und schmollst beleidigt in der Ecke, weil Dir, dem grossen Buanna, jemand nicht genügend Achtung gezollt hat, indem er sich nicht an das hält, was Du angesagt hast.

Du verzapfst irgendwas von einem "TU-Problem", was immer das auch sein mag und wer immer auch auf diese bescheuerte Bezeichnung gekommen sein mag, erzählst was von Ölverlust, an dem alles hängt und um den sich alles dreht.
Und Du wiederholst das dann auch noch, ungeachtet der Tatsache, dass man keinerlei Flüssigkeitsverluste meldet, also auch keinen Ölverlust - was am Ende dann das Ende Deiner "TU-Theorie" ist. Aber das ficht Dich nicht an, nicht im Geringsten....

Du erzählst irgendwas davon, dass alle Citronen das gleiche TU-Problem haben. Schon interessant. Damit implizierst Du, dass alle Zitronenmotoren die gleiche Konstruktion und damit auch die gleichen Kosntruktionsfehler haben. Das würde dann auch gleichzeitig bedeuten, dass diese Motoren alle aus dem gleichen Loch gekrochen sind.
Am Ende heisst das, dass Du alle Motoren von Citroen über einen Kamm scherst und behauptest damit, dass der Motor einer Ente, eines CX, eines AX, eines SM und einer DeSse, Benziner wie auch Diesel aller Couleur, alle aufs Engste miteinander verwandt sind und dass die Motoren alle der gleiche Konstruktionsfehlerverursacher in den Fingern hatte.

Und DAS ist schlichtweg unmöglich, alleine schon der unterschiedlichen Abstammung der verschiedenen Motoren wegen - nur nicht für Dich....

Interessant auch, dass Du bis jetzt nicht realisert zu haben scheinst, dass es sich nicht um einen normalen AX-Motor handelt. Du weisst noch nicht mal sicher, ob es sich überhaupt um einen Citroen-Motor handelt.
Aber Du weisst Alles und kennst Dich in allen Citronen aus. Welcher AX hat schon 700 ccm und nominell 36 PS? "Der Jungspund ist sicher zu blöd zum lesen....."
Wieso kommst Du auf die Idee, Dein Zitronenwissen so ohne Weiteres auf einen Dir vollkommen unbekannten Motor anwenden zu können?

Also, ich tät vorschlagen, Du hälst jetzt mal den Ball flach und versuchst nicht, vom Baum zu fallen, auf dem Du derzeit so hoch oben sitzt und auf die dummen Noobs runterguckst, die Dir nur die Lebenszeit vergeuden, von der Du, wie ich vermute, noch deutlich mehr hast als ich.

Wie dem auch sei, es ist ja beileibe nicht so, dass ich hier im Forum keine Hilfe bekommen hätte. Und so mancher Post hat mir schon geholfen, die Dinge genauer anzusehen und zu entscheiden, wie ich was jetzt machen sollte.
Am Ende gibts nur zwei Wege: Auseinandernehmen und nachschauen, oder weiterfahren. bis er die Grätsche macht.
Was werd ich wohl tun bei nem Auto dass nominell keine 200,- Euro mehr wert ist?
--
AX 0.7i mit Anhänger: 7,1 ltr / 100 km
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
018
23.01.2017, 10:54 Uhr
rennsemmel
Forumsmitglied
Avatar von rennsemmel

.......ich tät vorschlagen, Du hälst jetzt mal den Ball flach und versuchst nicht, vom Baum zu fallen, auf dem Du derzeit so hoch oben sitzt und auf den dummen Noob runterguckst, der Dir nur die Lebenszeit vergeudet, von der Du, wie ich vermute, noch deutlich mehr hast als ich.............

Bis auf die "Lebenszeit" (die voraussichtliche, wenn nix unvorhergesehenes dazwischenkommt), gebe ich Dir in allen Punkten recht. Schön hast Du das alles geschrieben
--
Sagt man so oft: Der Klügere gibt nach. Im Endeffekt haben halt immer öfter die Dummen das Sagen -------

Mit freundlichem Gruß
rennsemmel

Dieser Post wurde am 23.01.2017 um 10:55 Uhr von rennsemmel editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
019
23.01.2017, 15:50 Uhr
micha
Forumsmitglied


Hallo AxMit36PS.

Zur Info:

Das TU-Problem heißt so weil im AX der TU-Motor verbaut ist. Warum PSA diesen Motor so genannt hat weiß ich auch nicht. Dieser Motor Typ ist PSA-Massenware, kommt im Citroen AX,BX, ZX, SAXO, Peugeot 205, 106, .... vor und hat in der Tat ein konstruktionsbedingtes Problem, zumindest die Alu-Motoren mit den nassen Laufbüchsen.

Wie Rennsemmel geschrieben hatte neigt die Zylinderkopfdichtung zu Undichtigkeiten im Bereich der Lima, und zwar in alle Richtungen. Also Öl nach außen, Öl ins Wasser, etc.

Auch der 700ccm AX hat einen TU-Motor, nur halt mit kleineren Kolben in dickeren Laufbüchsen.
--
RIP: AX-GTI
Für die Strasse: 106 S16
Für die Piste: AX-SPORT
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
020
23.01.2017, 20:56 Uhr
Blacky
Forumsmitglied
Avatar von Blacky

Schiet, nun wollte ich auch mal was zum 700 ccm TU-Motor schreiben, da war der micha schneller.

@AxMit36PS:

"Buanna" schreibt man "Bwana".

Such mal nach "Steinwinter", ist schon einiges geschrieben worden über den Motor vor deiner Zeit.

Ansonsten hat er die üblichen AX-Macken.


Und der "rennsemmel" ist hier noch einer der wenigen, die den AX mit dem TU-Motor aus dem FF kennen (und können).
--
UWE

__________________________________
.... ohne Blumenstrauss - AX First MK2, 1,1i, EURO 2, 5,5x13 mit Winterschuhen, im Sommer 6x14, Mukketier Umpau --
.... AX GTi mit Mini-KAT EURO 2, K&N 57i -- ... der Stille in weiß (Typ: ZZ) --

Dieser Post wurde am 23.01.2017 um 20:58 Uhr von Blacky editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
021
24.01.2017, 01:56 Uhr
AxMit36PS
Forumsmitglied



Zitat:
micha postete
..... und hat in der Tat ein konstruktionsbedingtes Problem, zumindest die Alu-Motoren mit den nassen Laufbüchsen.

.......neigt die Zylinderkopfdichtung zu Undichtigkeiten im Bereich der Lima, und zwar in alle Richtungen. Also Öl nach außen, Öl ins Wasser, etc.

DAS erklärt im Grunde Alles.....


Zitat:
Auch der 700ccm AX hat einen TU-Motor, nur halt mit kleineren Kolben in dickeren Laufbüchsen.

Dachte ich mir, dass die das so gemacht haben. Das erklärt dann auch einiges - so, wie es aussieht, haben sie sonst keinerlei Anpassungen vorgenommen, daher auch die grosse Kühlleistung. Oder geringe Heizleistung, je nach dem....


Zitat:
Blacky postete
"Buanna" schreibt man "Bwana".

Soll recht sein. Man ist sich da allerdings unter den Afrikanern selber nicht einig, wie mir scheint...


Zitat:
Such mal nach "Steinwinter", ....

Wow. Ja nun, Steinwinter kenn ich. Mit dem hab ichs nicht so....
Hatte mich seinerzeit schon überrascht, dass er nicht nur solche Spinnereien wie den 2040 verbrochen hat (der ist meiner Ansicht nach genau genommen nämlich kein Steinwinter-Produkt von der Abstammung her, sondern ein direkter Nachkomme des Büssing Supercargo Decklaster), sondern auch ne ganze Reihe Mopedführerscheinautos auf Lager hatte.

Nichtsdestotrotz: Mein AX ist kein Steinwinter - der stammt AFAIK irgendwo aus der Gegend von Saarbrücken


Zitat:
ist schon einiges geschrieben worden über den Motor vor deiner Zeit.

Was meinst Du eigentlich mit "vor meiner Zeit"?
Um mal "meine Zeit" in einen zeitlichen Kontext zu stellen: Nicht mal über den Büssing Decklaster konnte VOR meiner Zeit geschrieben werden, wenn ich auch zugeben muss, damals noch nichts von dem Ding gewusst zu haben......


Zitat:
Ansonsten hat er die üblichen AX-Macken.

Mag sein.
Dann ist meiner fehlerfrei. Oder fast....
--
AX 0.7i mit Anhänger: 7,1 ltr / 100 km
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
022
21.03.2017, 22:12 Uhr
fen
Forumsmitglied
Avatar von fen

War ja erheiternd das zu lesen :-)
--
Am Teiletresen Mittelschicht, steht hier das dümmste Sackgesicht.

"Meine Frau hat mich mal erwischt, als ich den Pinsel ausgewaschen habe." - by rennsemmel
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: -1-     [ Citroen AX allgemein ]  



AX-Club

powered by ThWboard
© by Paul Baecher & Felix Gonschorek